¿Te gustaría aprender algún lenguaje de programación?

Tenemos los cursos que necesitas. ¡Haz clic aquí!

El primero de febrero de este año la nueva actualización de WhatsApp hará que la aplicación de mensajería sea inservible para algunos teléfonos que usan sistemas operativos antiguos.

A través de su blog oficial, WhatsApp dijo que los equipos Android con sistema operativo 2.3.7 o anteriores, al igual que los iPhone con iOS 8, ya recibirán actualizaciones después de esta fecha. También dejará de funcionar en los Android que no puedan recibir SMS o llamadas durante el proceso de verificación.

“No restringimos explícitamente el uso de dispositivos liberados o desbloqueados. Sin embargo, debido a que estas modificaciones pueden afectar la funcionalidad de su dispositivo, no podemos proporcionar soporte para dispositivos que usan versiones modificadas del sistema operativo del iPhone”, clara la app.

Si tu teléfono es algo viejo y no sabes si tienes estos sistemas operativos instalados, puedes checarlo en Configuraciones / Sistema /Acerca del Equipo, si es Android y en Configuración / General / Información, si tienes un iPhone.

Te esperamos en los siguientes artículos en donde hablaremos mas acerca de estos temas, los cuales hoy en día son de vital importancia en el mundo de la tecnología.

¿Te gustaría aprender algún lenguaje de programación?

Tenemos los cursos que necesitas. ¡Haz clic aquí!

About Author

NGuerrero

0 0 votos
Article Rating
Suscribir
Notificar de
guest
0 Comments
Comentarios.
Ver todos los comentarios
0
¿Te gusta este articulo? por favor comentax
()
x
Abrir chat
¿Quieres aprender a programar?
Hola 👋,
¿Te interesa información de nuestros cursos?